Subject: [hybi] IETF-79

From: Ian Fette (イアンフェッティ) <[email-masked]>
Date: Tue, 5 Oct 2010 09:32:43 -0700

Is there a HyBi BOF at IETF? Are enough people attending in Beijing that it
would make sense if that's not already scheduled? Could we make any progress
on e.g. handshake issues?

-Ian

---

From: Ian Fette (イアンフェッティ) <[email-masked]>
Date: Tue, 5 Oct 2010 10:54:31 -0700

SM points out that BOF isn't the right terminology. Apologies. What I meant
was a meeting similar to the one we had at Maastricht a few months ago.
Question still stands :)

2010/10/5 Ian Fette (イアンフェッティ) <[email-masked]>