Subject: [mile] Fwd: New Version Notification for draft-ietf-mile-iodef-xmlreg-01.txt

From: Brian Trammell <[email-masked]>
Date: Wed, 9 May 2012 12:24:56 +0200

Greetings, all,

This submission of iodef-xmlreg addresses AD comments received during the WGLC, and is ready (in my opinion as author) for the IESG.

Cheers,

Brian (author hat)

Begin forwarded message:

> From: [email-masked]
> Subject: New Version Notification for draft-ietf-mile-iodef-xmlreg-01.txt
> Date: May 9, 2012 12:07:41 PM GMT+02:00
> To: [email-masked]
> 
> A new version of I-D, draft-ietf-mile-iodef-xmlreg-01.txt has been successfully submitted by Brian Trammell and posted to the IETF repository.
> 
> Filename:	 draft-ietf-mile-iodef-xmlreg
> Revision:	 01
> Title:		 Expert Review for IODEF Extensions in IANA XML Registry
> Creation date:	 2012-05-09
> WG ID:		 mile
> Number of pages: 3
> 
> Abstract:
>   This document specifies restrictions on additions to the subset of
>   the IANA XML Namespace and Schema registries, to require Expert
>   Review for extensions to IODEF.
> 
> 
> 
> 
> The IETF Secretariat

---

From: <[email-masked]>
Date: Wed, 9 May 2012 17:19:46 -0400

Hello,

Thank you for making the updates to the document.  The comments received appear to all have been addressed.  This document is ready for IESG last call.

Thank you,
Kathleen

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Brian Trammell
Sent: Wednesday, May 09, 2012 6:25 AM
To: [email-masked]
Subject: [mile] Fwd: New Version Notification for draft-ietf-mile-iodef-xmlreg-01.txt

Greetings, all,

Cheers,

Brian (author hat)

>   Review for extensions to IODEF.

_______________________________________________
mile mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mile