Subject: Re: (ngtrans) Any calls for IPv6 over MS-DOS

From: "Perry E. Metzger" <[email-masked]>
Date: 01 Aug 1999 22:02:18 -0400

Peter Tattam <[email-masked]> writes:
> I noticed a request on comp.protocols.tcp-ip.ibmpc for a DOS implementation of
> IPv6.
> 
> We have some DOS stuff that could be worked up to do it, but would take at
> least a month or so to shoehorn it into a DOS TSR that would be practical in
> size.
> 
> Does anyone think this project is worth pursuing?

DOS is still used as an embedded systems environment by many
people. Whether that makes the market reasonable sized or important, I 
couldn't say.

Perry

---

From: Michael Slavitch <[email-masked]>
Date: Sun, 1 Aug 1999 22:39:30 -0400 (EDT)

> people. Whether that makes the market reasonable sized or important, I 

As someone who cut his teeth in this market (sob) and still in touch
with many slaving in it, it looks like Linux is displaing MS-DOS in
this space, on a variety of processors. Praise whatever deity is
appropriate.

-- 
Michael Slavitch         "I think it would be a good idea."
Senior Consultant        - Mohandas K. Gandhi (regarding Western Civilization)
Loran Technologies      
Ottawa, Ontario