Subject: (ngtrans) Re: IPv6 Transitions and RoadMap Document

From: Alain Durand <[email-masked]>
Date: Thu, 26 Aug 1999 15:35:12 +0200

At 14:08 26/08/99 +0100, Tim Larder wrote:
>Hi,
>A few people have emailed me recently asking me about documents for the 
>transition to IPv6. I haven't heard anything recently on the lists on how 
>the transition roadmap document is progressing and would be interested in 
>any news concerning the document.

Tim,

Last IETF we have been working to define few transition synopsis.
We have set up a smaller group to work on them and we should
report some progress next IETF.

         - Alain.

---

From: Tim Larder <[email-masked]>
Date: Thu, 26 Aug 1999 14:08:47 +0100

Hi,
A few people have emailed me recently asking me about documents for the transition to IPv6. I haven't heard anything recently on the lists on how the transition roadmap document is progressing and would be interested in any news concerning the document.
Thanks 
Tim

---------------------------------------------------
Tim Larder ([email-masked])
Systems Engineer, Cisco Systems