Subject: Re: [Smart] Welcome

From: Bret Jordan <[email-masked]>
Date: Tue, 25 Sep 2018 09:53:08 -0600

Kristy,

Thank you for setting up this group and mail list.  This is critical work that needs to be done and IMHO it will be good for the broader community as well. I full support this effort and will try and allocate as much time as possible to helping move this forward.  

I have also started a work item in the IETF called Collaborative Automated Course of Action Operations (CACAO). The CACAO work needs the information and knowledge that will come out of this SMART work.

Please let me know how I can help move this forward.

Thanks,
Bret
PGP Fingerprint: 63B4 FC53 680A 6B7D 1447  F2C0 74F8 ACAE 7415 0050
"Without cryptography vihv vivc ce xhrnrw, however, the only thing that can not be unscrambled is an egg."

---

From: Kirsty P <[email-masked]>
Date: Wed, 26 Sep 2018 13:34:48 +0000

Bret,

Welcome to the list!

It will be great to have you involved in the group; thank you for your interest and support. It's great to hear that others think this work is important too, and useful for the wider community at IETF/IRTF. I look forward to SMART working with CACAO in the future!

Going forward, I'll be putting out a list of ideas for research problems soon - any thoughts on that would be appreciated. And please share any comments and suggestions on the soon-to-be-released draft charter (I'll be posting that very, very shortly...!)

Kirsty

From: Smart <[email-masked]> On Behalf Of Bret Jordan
Sent: 25 September 2018 16:53
To: [email-masked]
Subject: Re: [Smart] Welcome

Kristy,

Thanks,

Bret

This information is exempt under the Freedom of Information Act 2000 (FOIA) and may be exempt under other UK information legislation. Refer any FOIA queries to [email-masked]