Subject: [Teas-ns-dt] FW: New Version Notification for draft-nsdt-teas-transport-slice-definition-01.txt

From: Kiran Makhijani <[email-masked]>
Date: Mon, 9 Mar 2020 20:03:12 +0000

Hello,
FYI: I updated the previous version of definitions.
Thanks
Kiran 

On 3/9/20, 1:01 PM, "[email-masked]" <[email-masked]> wrote:

    A new version of I-D, draft-nsdt-teas-transport-slice-definition-01.txt
    has been successfully submitted by Kiran Makhijani and posted to the
    IETF repository.
    
    Name:		draft-nsdt-teas-transport-slice-definition
    Revision:	01
    Title:		IETF Definition of Transport Slice
    Document date:	2020-03-09
    Group:		Individual Submission
    Pages:		17
    URL:            https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Finternet-drafts%2Fdraft-nsdt-teas-transport-slice-definition-01.txt&amp;data=02%7C01%7Ckiranm%40futurewei.com%7Cc8500b06561a48d510f208d7c4649ae2%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C637193808687741032&amp;sdata=UYvGAUIJpzIu9rIFtbDn4zB7PWMrQQKrWCJ2z0mudSA%3D&amp;reserved=0
    Status:         https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-nsdt-teas-transport-slice-definition%2F&amp;data=02%7C01%7Ckiranm%40futurewei.com%7Cc8500b06561a48d510f208d7c4649ae2%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C637193808687741032&amp;sdata=0vLbitzUKqOg2cWyqHHR062vH84AQQ3ICqmkEsfI31I%3D&amp;reserved=0
    Htmlized:       https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Ftools.ietf.org%2Fhtml%2Fdraft-nsdt-teas-transport-slice-definition-01&amp;data=02%7C01%7Ckiranm%40futurewei.com%7Cc8500b06561a48d510f208d7c4649ae2%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C637193808687741032&amp;sdata=Y4bJTHcTtsJbUK61MMsjiveBVU1pfhqJ2vgJdmiQIgk%3D&amp;reserved=0
    Htmlized:       https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fhtml%2Fdraft-nsdt-teas-transport-slice-definition&amp;data=02%7C01%7Ckiranm%40futurewei.com%7Cc8500b06561a48d510f208d7c4649ae2%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C637193808687741032&amp;sdata=xJuOmGxL2RFKj6M8Fw9Sr34a5BKxrxIWFaoTbLwTTc4%3D&amp;reserved=0
    Diff:           https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Frfcdiff%3Furl2%3Ddraft-nsdt-teas-transport-slice-definition-01&amp;data=02%7C01%7Ckiranm%40futurewei.com%7Cc8500b06561a48d510f208d7c4649ae2%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C637193808687741032&amp;sdata=Efb50F0fKPyXmLyVGvdaXd9CVeVQe5edy0NQSJLs9oE%3D&amp;reserved=0
    
    Abstract:
       This document describes the definition of a slice in the transport
       networks and its characteristics.  The purpose here is to bring
       clarity and a common understanding of the transport slice concept and
       describe related terms and their meaning.  It explains how transport
       slices can be used in end to end network slices, or independently.

    
    Please note that it may take a couple of minutes from the time of submission
    until the htmlized version and diff are available at tools.ietf.org.
    
    The IETF Secretariat

---

From: Eric Gray <[email-masked]>
Date: Mon, 9 Mar 2020 20:10:08 +0000

Good, thanks!

-----Original Message-----
From: Teas-ns-dt <[email-masked]> On Behalf Of Kiran Makhijani
Sent: Monday, March 9, 2020 4:03 PM
To: [email-masked]
Subject: [Teas-ns-dt] FW: New Version Notification for draft-nsdt-teas-transport-slice-definition-01.txt

Hello,

    
    Name:		draft-nsdt-teas-transport-slice-definition
    Revision:	01
    Title:		IETF Definition of Transport Slice
    Document date:	2020-03-09
    Group:		Individual Submission
    Pages:		17
    URL:            https://protect2.fireeye.com/v1/url?k=6e10f50b-32995a60-6e10b590-0cc47ad93ea2-5dd7662229ea90e9&q=1&e=d5d07f97-bda8-4880-aa32-70d89d5c622c&u=https%3A%2F%2Fnam11.safelinks.protection.outlook.com%2F%3Furl%3Dhttps%253A%252F%252Fwww.ietf.org%252Finternet-drafts%252Fdraft-nsdt-teas-transport-slice-definition-01.txt%26amp%3Bdata%3D02%257C01%257Ckiranm%2540futurewei.com%257Cc8500b06561a48d510f208d7c4649ae2%257C0fee8ff2a3b240189c753a1d5591fedc%257C1%257C0%257C637193808687741032%26amp%3Bsdata%3DUYvGAUIJpzIu9rIFtbDn4zB7PWMrQQKrWCJ2z0mudSA%253D%26amp%3Breserved%3D0
    Status:         https://protect2.fireeye.com/v1/url?k=f363fb2c-afea5447-f363bbb7-0cc47ad93ea2-f436bdc2d306397d&q=1&e=d5d07f97-bda8-4880-aa32-70d89d5c622c&u=https%3A%2F%2Fnam11.safelinks.protection.outlook.com%2F%3Furl%3Dhttps%253A%252F%252Fdatatracker.ietf.org%252Fdoc%252Fdraft-nsdt-teas-transport-slice-definition%252F%26amp%3Bdata%3D02%257C01%257Ckiranm%2540futurewei.com%257Cc8500b06561a48d510f208d7c4649ae2%257C0fee8ff2a3b240189c753a1d5591fedc%257C1%257C0%257C637193808687741032%26amp%3Bsdata%3D0vLbitzUKqOg2cWyqHHR062vH84AQQ3ICqmkEsfI31I%253D%26amp%3Breserved%3D0
    Htmlized:       https://protect2.fireeye.com/v1/url?k=0e5d5cef-52d4f384-0e5d1c74-0cc47ad93ea2-13aab9826609d6c3&q=1&e=d5d07f97-bda8-4880-aa32-70d89d5c622c&u=https%3A%2F%2Fnam11.safelinks.protection.outlook.com%2F%3Furl%3Dhttps%253A%252F%252Ftools.ietf.org%252Fhtml%252Fdraft-nsdt-teas-transport-slice-definition-01%26amp%3Bdata%3D02%257C01%257Ckiranm%2540futurewei.com%257Cc8500b06561a48d510f208d7c4649ae2%257C0fee8ff2a3b240189c753a1d5591fedc%257C1%257C0%257C637193808687741032%26amp%3Bsdata%3DY4bJTHcTtsJbUK61MMsjiveBVU1pfhqJ2vgJdmiQIgk%253D%26amp%3Breserved%3D0
    Htmlized:       https://protect2.fireeye.com/v1/url?k=8032886b-dcbb2700-8032c8f0-0cc47ad93ea2-7630ddcdee133203&q=1&e=d5d07f97-bda8-4880-aa32-70d89d5c622c&u=https%3A%2F%2Fnam11.safelinks.protection.outlook.com%2F%3Furl%3Dhttps%253A%252F%252Fdatatracker.ietf.org%252Fdoc%252Fhtml%252Fdraft-nsdt-teas-transport-slice-definition%26amp%3Bdata%3D02%257C01%257Ckiranm%2540futurewei.com%257Cc8500b06561a48d510f208d7c4649ae2%257C0fee8ff2a3b240189c753a1d5591fedc%257C1%257C0%257C637193808687741032%26amp%3Bsdata%3DxJuOmGxL2RFKj6M8Fw9Sr34a5BKxrxIWFaoTbLwTTc4%253D%26amp%3Breserved%3D0
    Diff:           https://protect2.fireeye.com/v1/url?k=ff798537-a3f02a5c-ff79c5ac-0cc47ad93ea2-67a49ae0d560fa5d&q=1&e=d5d07f97-bda8-4880-aa32-70d89d5c622c&u=https%3A%2F%2Fnam11.safelinks.protection.outlook.com%2F%3Furl%3Dhttps%253A%252F%252Fwww.ietf.org%252Frfcdiff%253Furl2%253Ddraft-nsdt-teas-transport-slice-definition-01%26amp%3Bdata%3D02%257C01%257Ckiranm%2540futurewei.com%257Cc8500b06561a48d510f208d7c4649ae2%257C0fee8ff2a3b240189c753a1d5591fedc%257C1%257C0%257C637193808687741032%26amp%3Bsdata%3DEfb50F0fKPyXmLyVGvdaXd9CVeVQe5edy0NQSJLs9oE%253D%26amp%3Breserved%3D0
    
    Abstract:

    
    
    The IETF Secretariat

-- 
Teas-ns-dt mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/teas-ns-dt